Votre navigateur Internet Explorer n'est pas compatible avec Planete-StarWars.com.
Vous n'allez pas voir toutes les sections du site ni même les actualités de la page d'accueil. Merci d'utiliser un autre navigateur comme Safari ou Chrome. Merci pour votre compréhension.

Voyez-vous correctement la vidéo ? (49 votes)


  • Avatar Kaia_Torinn

    Kaia_Torinn

    1319 Crédits

    L'image fonctionne très bien. par contre pour le son il fallut que je sorte et que je revienne dans AnakinWeb plusieurs fois pour l'avoir.

    jeudi 07 juin 2007 - 08:04 Modification Admin Réaction Permalien

  • Avatar maitreIkrit

    maitreIkrit

    9677 Crédits

    je viens d'y penser à l'instant comme j'ai 2 PC un fixe et un portable (j'utilise plus le portable )je me demande si j'aurai du configuer d'abord manuellement les TCP/IP puis configurer les ports via la page de ma livebox.
    Pour le plantage j'ai fait seulement fait configurer les ports, j'ai peur comme ma connexion replante et que je dois rappeller le service technique d'orange.[mode HS on ]Je les félicite pour leur professionnalisme et leur rapidité par rapport à d'autres fournisseurs[mode HS off]

    vendredi 08 juin 2007 - 20:54 Modification Admin Réaction Permalien

  • Avatar Alpha13

    Alpha13

    21626 Crédits

    Depuis quelque mois, je n'arrive plus à regarder AWTV.

    J'ai un windows XP et une livebox orange. Mon pare feu est désactivé. a chaque fois sa me met "protocole en cours" Quel problème celà peut-il être?

    a noter que j'ai un windows 98 branché en paralelle sur la livebox et je ne peux pas non plus la regarder sur celui-ci. Merci de m'apporter votre aide :cli:


    MAJ: et je rajoute une précision, je n'arrive plus à regarder awtv depuis que le home a été crée.

    Ce message a été modifié par: Alpha13 le 22-01-2008 00:17

    lundi 21 janvier 2008 - 17:57 Modification Admin Réaction Permalien

  • Avatar c3po75

    c3po75

    13147 Crédits

    Moi non plus je ne vois rien. Lorsque je clic sur AnakinWeb TV? Quick Time démarre puis un message apparait : Protocol en cours et puis rien !!
    Merci de vos réponses !! :help:

    mercredi 23 janvier 2008 - 22:09 Modification Admin Réaction Permalien

  • Avatar Anakin

    Anakin

    14658 Crédits Modo

    Bonjour,

    Je suis désolé pour ceux qui n'y arrivent pas. Est-ce qu'un de vous peut me contacter par msn pour que l'on essaye de trouver pourquoi et poster la solution ici... ? Merci beaucoup.

    En attendant, pourriez vous ouvrir ces ports dans les configurations de votre livebox ou alicebox :

    plage 10000-65635 UDP pour recevoir le flux
    plage 6970-6999 UDP pour recevoir le flux
    ports 554, 7070 et 8000 TCP pour communiquer avec le serveur

    et dites moi si ça va mieux...

    vendredi 25 janvier 2008 - 22:32 Modification Admin Réaction Permalien



Merci de vous connecter grâce au formulaire ci-dessous ou de vous inscrire afin de participer aux discussions...

Discord

Discutons :)

284 fans connecté(s)

Evénements

Star Wars Celebration 2020

27 août 2020 - 30 août 2020

Celebration

Encyclopédie

PSW v8 - Mentions Légales - Contact - Rejoignez-nous !
© 1999-2020 STEREDENN / AW / PSW
© & ™ Lucasfilm Ltd. © Disney


Aide